Привет!

Вы попали на форум участников Nissan Qashqai Клуба. Для просмотра всех разделов форума, публикаций ответов и создания своих тем необходимо пройти процедуру регистрации. Это быстро и абсолютно бесплатно! Кашкай Клуб.

  • Глобальный поиск по порталу

    * Поиск осуществляется через алгоритм Яндекса. В результатах поиска участвует наш дополнительный форум партнеров aPortal.

Поиск по сайту

Результаты поиска по тегам 'тухнет'.

  • Поиск по тегам

    Введите теги через запятую.
  • Поиск по автору

Тип публикаций


Категории и разделы

  • Технические форумы нового Nissan Qashqai J11 (2014 - 2019)
    • Знакомство с Nissan Qashqai J11
    • Технические подразделы Nissan Qashqai J11
  • Технические форумы Nissan Qashqai J10 (2007 - 2014)
    • Знакомство с Nissan Qashqai J10
    • Технические подразделы Nissan Qashqai J10
  • FAQ по Nissan Qashqai J10-J11 (2007 - 2019)
    • FAQ (общие вопросы и ответы)
  • Тематические форумы
    • Новостной форум
    • Дилеры Nissan (общие вопросы)
    • Правовой форум
  • Скидки участникам Кашкай Клуба
    • Наши партнеры
  • Куплю-продам
    • Куплю
    • Продам
    • Отдам даром / Обменяю
  • Жизнь Клуба
    • Кашкай Клуб в регионах РФ, других государствах
    • Клубные дела
    • Встречи клуба
  • Отзывы, предложения, работа портала
    • FAQ по форуму
    • Книга отзывов и предложений

Категории

  • Новый Nissan Qashqai J11 (2014-2017)
  • Nissan Qashqai J10 (2007-2014)
  • Символика клуба



Фильтр по количеству...

Найдено 1 результат

  1. Здравствуйте уважаемые форумчане. Появилась проблемка уже с полгода как. Начал греться экран магнитолы. То есть, может и магнитола греется, не знаю, но прикасаясь к экрану чувствуется что он сильно нагрет и достаточно теплый. И почти сразу как нагревается пропадает изображение-расплывается как бы. Летом даже когда авто забирал со стоянки (а на улице жарко и соответственно в авто тоже жара), как только заводил экран на магнитоле уже как бы был потухший. Включал кондиционер и со временем изображение выправлялось. Сейчас, зимой, наоборот - пока холодная показывает нормально, а как салон хорошо прогреется начинает тухнуть. Все остальное работает нормально. На машине езжу уже 4,5 года. И такая байда только с лета появилась. В сети инфы нет. Люди пишут что с таким сталкиваются, но как лечиться инфы нет. Может кто сталкивался? Отпишите, буду очень благодарен.