Привет!

Вы попали на форум участников Nissan Qashqai Клуба. Для просмотра всех разделов форума, публикаций ответов и создания своих тем необходимо пройти процедуру регистрации. Это быстро и абсолютно бесплатно! Кашкай Клуб.

Angelina

Рабочие обороты двигателя 1.2 DIG-T Кашкай J11

5 сообщений в этой теме

Здравствуйте. Я в первый раз на форуме. У меня кашкай 1,2 турбо. Вопрос следующий, зимой при запуске двигателя прогрев идет на оборотах 900, хотя должно быть минимум 1500. Подскажите в чем может быть проблемма? 

Изменено пользователем desperado
2

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
39 минут назад, Angelina сказал:

должно быть минимум 1500

Кто сказал?

 

40 минут назад, Angelina сказал:

прогрев идет на оборотах 900,

у меня может чуть больше,около 1000,если не включать подогревы стекол и сидений

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Angelina не было ни разу такого чтобы было 1500 при запуске. Обычно при запуске (даже в сильный мороз) чуть больше 1000 дает, потом постепенно и достаточно быстро снижается примерно до 900 об/мин и держиться пока не прогреется нормально двигатель. На прогретом около 750 об/м.

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@MaxMikhey При включении подогрева лобовухи держится 1100примерно,а так да все именно так.

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
В 10.12.2020 в 20:08, Angelina сказал:

Здравствуйте. Я в первый раз на форуме. У меня кашкай 1,2 турбо. Вопрос следующий, зимой при запуске двигателя прогрев идет на оборотах 900, хотя должно быть минимум 1500. Подскажите в чем может быть проблемма? 

Спасибо за ответы. А то у меня в первый раз турбо, а инфы мало про него. А бензина сколько ест? У меня ест по трассе 8 , скорость до 110 на шестой . 

Изменено пользователем desperado
Про расход другая тема!
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Похожие публикации

    • Автор: Jack135
      Здравствуйте! Сегодня столкнулся с проблемой. Вчера ездил на машине проблем не было, до поездки заправлялся. Сегодня температура на улице опустилась до -24, если дело в этом. Завелся , обороты 500, нажимаешь газ, поднимаются, потом обратно сползают, машина вибрирует. Горит лампочка CheckEngine и пробуксовки. Максимальное показание 2000 при полностью выжатой педали газа. При попытке поехать, машина трогается, но при малейшем сопротивлении, сугроб сзади, глохнет, мощности нет совсем. Из выхлопной на снегу остаются черные следы, ранее такого не замечал. Qashqai j11, 1.2 mt, 2017 г.в.. Подскажите в чем может быть проблема, в какую сторону смотреть.
    • Автор: Basil
      Чтоб активировать: Отоприте двери - ключ в OFF - 5сек держать LOCK и тишина... :confused: Вопрос: что значит отоприте и чем? какой LOCK держать? вроде все варианты перепробовал - незапираються. Кто сам активировал можно поподробнее.
    • Автор: Иван8526
      Всем привет!
      Сегодня вернулся с долгой поездки на своём кашкае. Но вот досада. Ехал по трассе (скорость около 100 км/ч), начал производить обгон, педаль в пол, а тут странная ситуация. Тяга пропала, и обороты двигателя начали плавать. Т.е. резко набирают 4-5 тыс.об в мин. а потом начинают плавать. Ускорение продолжается, но рывками. Ранее такого не было или просто не замечал. Кто-нить сталкивался с этим?
    • Автор: Razyan
      Всем, привет!
      Вот и первая поломка на моем 1.6 TDI LE+ (и это на 13.000км. пробега)  :-(
      Ехал по трассе (130-150км\ч), вдруг, начали "плавать" обороты.
      Включил круиз. То же самое. Сначала от 2,500-2,700. Появились "рывки", которые были особенно заметны на подъемах.
      Затем, диапазон оборотов увеличивался 2,300-3,0000. В итоге пропала "тяга" и выскочила ошибка "Check".
      Остановился, заглушил, проверил масло в двигателе. Все ОК. Завел, и все самоустранилось.
      Через 30-50 км повторилось, а через ещё какое- то время, я вообще "стал".
      Далее, снова завелся и поехал, только более 80км\ч машине не разгонялась (даже при нажатии газа "в пол").
      Пробовал переходить на ручной режим управления коробкой... При переключении передач, разницы не было. Ехала 80км\ч на 2 и на 5 передаче.
       
      Может, кто-то подскажет, что это?
       
      Грешу на коробку....
      Топливо- лукойл.
      Сегодня погоню к официалам...
  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу