Привет!

Вы попали на форум участников Nissan Qashqai Клуба. Для просмотра всех разделов форума, публикаций ответов и создания своих тем необходимо пройти процедуру регистрации. Это быстро и абсолютно бесплатно! Кашкай Клуб.

65 сообщений в этой теме

Ребята помогите новичку.Вчера приехал домой поставил авто в гараж ночью замечаю что горят задние габариты как не пытался вырубить не получилось снял клемму с аккома утром одеваю завожу такая же история. Авто заводится всё работает Глушу габориты горят в пол накала и не тухнут завожу загораются ярко пришлось снять клемму и пешком   

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Фаркоп есть?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Нет нету

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Кашкай +2  11 год 1.6 передний привод сегодня снял блок предохранителей под капотом всё с виду как с завода снял задний фонарь подсветка габов светодиодная горит в пол накала и всё что делать ума не приложу 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А точно габарит,не стоп?

Изменено пользователем Сэм
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Дык это одна и таже светодиодная лампочка отвечает за габор и за стоп  

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Так может это стоп горит,а не габарит.Вверху пятой двери повторитель стоп сигнала горит?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Нет не горит я когда заважу включается авосвет либо габориты передние тогда и задние начинают гореть как надо. Стопаки тоже горят как положено вобщем всё работает нормально  

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Похоже где-то плохой контакт.Если,что-то наконуне делали с проводкой,ищите в том направлении.А так,к толковому электрику.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Благодарю за отклик.  

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Где народ ? Я что первый с такой проблемой?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Еще вариант - могли напортачить с установкой сигнализации (если таковая устанавливалась).

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Интересно было бы узнать решение проблемы... Получилось?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго времени суток, уважаемые форумчане! Хочу поделиться проблемой, которая возникла у меня с моим авто! Машина Кашкай 2.0 LE+ вариатор 2013 г.. Предыстория такая - ездил в командировку в кострому, машина стаяла возле места работы в луже, рядом проезжали машины и обдавали заднюю часть водой. Вечером, после работы, завел машину и поехал спать в гостиницу. Ночью сработала дополнительная сигналка старлайн А91 по причине нажатия тормоза, я не придал этому значения и дальше уснул. Утром вышел к машине, администратор гостинницы сказала, что всю ночь горели у меня стоп огни. Я сам в этом убедился, первая мысль была проверить "лягушку", но концевик педали тормаза, а их там два, работали исправно и были сухими, т.е. замерзнуть не могли. Далее решил потключать блок фары по очереди и верхний стоп сигнал, не помогло. Далее завел машину и решил ехать, но двигатель не поднимал обороты выше 2000, а вариатор встал в аварийный режим. После этого я созвонился с официальным дилером в г. Ярославль "Спект-авто". Мне было рекомнедовано вызвать эвакуатор по программе ниссан-асистанс. Вызвал эвакуатор, ждал всего час, за что огромное спасибо Ниссан. Привезли в Ярославль, выгрузили, приняли авто без очереди, что очень порадовало. А далее были 6 часов ожидания, думали на сигнализацию внешнюю, не подтвердилось. Далее разобрали всю проводку от блока ВСМ до задних фонарей, "коротыша" не нашли. Стали дальше копатьи нашли замыкание в разъеме, который находится под задним бампером, этот разъем идет на подключения фишки фаркопа. Там произошел пробой провода габаритов на "+" провод стоп сигналов. Все заизолировали. Все заработало. Огоромное спасибо дежурной смене 19.12.2014 в Спект-авто г. Ярославль

3

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

Огоромное спасибо дежурной смене 19.12.2014 в Спект-авто г. Ярославль

 

Ты бы лучше им там это написал или по почте отправил, навряд ли они здесь это прочитают.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Стали дальше копатьи нашли замыкание в разъеме, который находится под задним бампером, этот разъем идет на подключения фишки фаркопа. Там произошел пробой провода габаритов на "+" провод стоп сигналов.

 

Странно очень! У Вас есть фаркоп?

Этот разъём находится в габажнике, под обшивкой, около левой фары, а не как под бампером.

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ребята помогите новичку.Вчера приехал домой поставил авто в гараж ночью замечаю что горят задние габариты как не пытался вырубить не получилось снял клемму с аккома утром одеваю завожу такая же история. Авто заводится всё работает Глушу габориты горят в пол накала и не тухнут завожу загораются ярко пришлось снять клемму и пешком   

Сегодня приключилась такая же беда. Не гаснут габариты (задние) и всё ,передние работают как положено... Светят в пол-накала, всё остальное вроде работает нормально. Интересно чем закончилось у Вас ?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Только недавно читал, вроде бы было тоже самое, оказалось КЗ в проводке фаркопа. Попробуй вынуть в салоне 14 предохранитель. 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Правда тут про тормоза

http://www.qashqai-club.ru/forum/topic/9379/?p=148355

Вы были правы. Дело оказалось не в габаритах а именно в стопарях. Замкнуло возле заднего левого стопаря, под обшивкой (там незадействованный разъём я так понял для прицепа). Скопился конденсат (много). Хорошо всё просушил и всё заработало. 

post-31056-0-11513300-1421512743_thumb.j

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день, товарищи. 

Сегодня столкнулся с подобной проблемой, а именно, утром заметил, что горят стоп-сигналы (именно они, потому что горел стопарь в верхней части багажника).

Ко всему этому обнаружил, что не горит правая фара (ни ближний, ни дальний, из чего сделал вывод, что дело не в лампочках, а в отсутствии подаваемого на них напряжения). Ну я ,не будь дурак (а как оказалось, все таки дурак) снял клему аккумулятора (на не заведенной машине), после чего магнитола запросила PIN, которого естественно у меня нет! Полазев  на форуме, понял, что PIN может выдать только официал. 

Было принято решение ехать к ближайшим официалам, пускай разбираются.

По ходу движения была выявлена еще одна ПРОБЛЕМА, машина несщадно "тупила" и разгонялась как беременная черепаха.

По приезду к официалам был убит фактом, что электрик разгребет свою работу и возьмется за меня только через неделю...... хорошо, что хоть PIN мне дали.

В ходе эксплуатации за целый день было выявлено следующее: 1. Стопы иногда гаснут, иногда нет на неработающей машине;

2. Ускорение иногда появляется, но пропадает, если долго не пользоваться;

3. Фара так и не загоралась;

4.Один раз показал отключение системы стабилизации на дороге (но после вкл\выкл ДВС все встало в норму).

Что происходит с машиной, я не знаю. Сейчас пойду пробовать достать этот разьем для фаркопа. По результату отпишусь, надеюсь на Вашу помощь.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Снимаете обшивку габажника с левой стороны, возле крыла будет разъём фаркопа, вот он и коротит.

Для начала посмотрите лягушку педали тормоза, может и она.

Изменено пользователем desperado
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо)) я все прочитал и осмыслил

Проблема действительно в этой штуковине оказалась. Попшикал на неё WD 40, подсушил и нормально. Там есть возможность во избежание ремиссии вывести её в салон.

Машина не ускарялась видимо потому, что думала, что сзади прицеп (и если газануть, он перевернется).

Все проблемы ушли, а фара оказалась просто перегоревшей.

Я прикреплю фото, чтоб было понятнее как к этому входу подобраться.

(Пишу в нескольких темах, чтобы людям легче было найти решение этой проблемы)

post-37440-0-29082100-1422460510_thumb.j

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день, товарищи. 

Сегодня столкнулся с подобной проблемой, а именно, утром заметил, что горят стоп-сигналы (именно они, потому что горел стопарь в верхней части багажника).

Ко всему этому обнаружил, что не горит правая фара (ни ближний, ни дальний, из чего сделал вывод, что дело не в лампочках, а в отсутствии подаваемого на них напряжения). Ну я ,не будь дурак (а как оказалось, все таки дурак) снял клему аккумулятора (на не заведенной машине), после чего магнитола запросила PIN, которого естественно у меня нет! Полазев  на форуме, понял, что PIN может выдать только официал. 

Было принято решение ехать к ближайшим официалам, пускай разбираются.

По ходу движения была выявлена еще одна ПРОБЛЕМА, машина несщадно "тупила" и разгонялась как беременная черепаха.

По приезду к официалам был убит фактом, что электрик разгребет свою работу и возьмется за меня только через неделю...... хорошо, что хоть PIN мне дали.

В ходе эксплуатации за целый день было выявлено следующее: 1. Стопы иногда гаснут, иногда нет на неработающей машине;

2. Ускорение иногда появляется, но пропадает, если долго не пользоваться;

3. Фара так и не загоралась;

4.Один раз показал отключение системы стабилизации на дороге (но после вкл\выкл ДВС все встало в норму).

Что происходит с машиной, я не знаю. Сейчас пойду пробовать достать этот разьем для фаркопа. По результату отпишусь, надеюсь на Вашу помощь.

Именно так всё и выглядело у меня. Стопы иногда гаснут, иногда нет плюс меняется яркость свечения. Мощности двигателя не хватает (т.к мозги считают что нажата педаль тормоза). Первый раз я просто высушил феном разъём, но через день всё повторилось. Пришлось "растормошить" всю проводку возле левой фары и основательно всё просушить. Больше не повторялось. PS. К тому месту можно легко просунуть руку под обшивкой, нащупать жгут проводов и сразу видно как "отзывается". 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Точно. Как только начал ковырять обшивку, сразу стопы начали мигать и я понял, что на правильном пути.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Похожие публикации

    • Автор: Maxf12
      Всем привет приобрёл Ниссан кашкай+2 4wd 2 литра
      При езде до 80 км/ч все ок, а после вырубается круиз( начинает мигать ок). Прочитал ошибка 1574 типо датчик скорости, поехал к диагностам проверили других ошибок нет,вот только показания скорости на датчиках авс и коробки отличаются на 13-15 км/ч. Где искать проблему? Полазив в инете ни чего здравого ненашел. А так же расход бензина по трассе 13 по городу 17, что-то многовато... У кого может было ????
    • Автор: nordmen
      при включении режима паркинг колеса не блокируются. при этом в остальном к работе cvt вопросов нет. кто подскажет в чем проблема и что делать?
    • Автор: vlasov1103
      доброго времени суток.
      проблема такого характера: кашкай 1,6 дизель с вариатором делает проблемы, на холодную всё нормаль за исключением есть вибрации всего кузова на скорости свыше 120, когда машина прогреется ко всему этому добавляется еще одна проблема - начиная скидывать скорость машина в промежутках начинает ощутимо дергаться несколько секунд и проходит. даже если я тыркаюсь в пробке эти вибрации чувствуются каждый разгон и торможение. такое ощущение как будто на ручной коробке еду и не плавно отпускаю сцепление. все 4 колеса поменял и ничего не изменилось. ездил к дилеру говорят что на сканере все хорошо и они даже сделали сделали сброс настройкам на коробке. первые 20000км пробег было все гладко. а вот уже 40000 такое ощущение как будто на дрыганой лошади еду. может у кого-то были такие проблемы. помогите решить эту проблему.
    • Автор: Atchpek
      Всем доброго времени суток! У меня Qashqai J11 LE 2017г.в.
      Возникла мелкая неприятность, во время работы климата откуда-то сверху капает вода на коврик переднего правого пассажира.
      Ездил к дилеру, там проблему признали и готовы принять авто на несколько дней для выяснения деталей проблемы, но я пока не созрел оставлять им машину - хочу услышать мнение форумчан об этой неисправности.
      Менеджер сказал, что они не сталкивались с подобным в своей работе и что на J11 конденсат отводится со стороны водителя. Логично предположить что он просто по трубке обдува/отопителя стекает. Но почему?

      Спасибо в любом случае.
       
      Воды не очень много, но она капает регулярно. Фото прилагаю

    • Автор: Yakut311
      Отзывная кампания Блок управления бесступенчатой трансмиссией (CVT) [PM463/PM551] PCB-NES-14-045, тип кампании Recall
      Распространяется на Nissan Qashqai (J11) с двигателями 1.6 dCi (R9M) и 2.0 (MR20DD)
      Ниссан Россия также планирует организовать рассылку пригласительных писем клиентам, чьи а/м подпадают под действие данной кампании.

      А кто-нибудь получал письмо (бумажное) от Ниссан о том, что возможны проблемы с блоком управления вариатором и рекомендуется ехать к дилеру на перепрошивку?
  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу